<!DOCTYPE html>
<html lang="nb-NO" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.framtia.no/xmlrpc.php">
		<link rel="stylesheet" href="http://www.framtia.no/wp-content/themes/twentysixteen-child/css/lightbox.css" type="text/css" media="screen" />
	<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript" async></script>
	<script type="text/javascript" src="http://www.framtia.no/wp-content/themes/twentysixteen-child/js/jquery.quick.pagination.min.js" async></script>
	<script src="http://www.framtia.no/wp-content/themes/twentysixteen-child/js/lightbox.js" type="text/javascript" async></script>
	<!--[if lt IE 9]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Til Mo på stevne - Framtia</title>

<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.framtia.no/mo-pa-stevne/" />
<meta property="og:locale" content="nb_NO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Til Mo på stevne - Framtia" />
<meta property="og:description" content="Sist helg deltok svømmere fra Meløy svømmeklubb på Havmanncup i Mo i Rana. Det er første gang klubben deltar på dette stevnet, men det hindret ikke samtlige å slå sine egne personlige rekorder på flere av distansene. To av klubbens medlemmer klarte til og med å kvalifisere seg til LÅMØ, det betyr at Meløy svømmeklubb &hellip; Fortsett å lese «Til Mo på stevne»" />
<meta property="og:url" content="http://www.framtia.no/mo-pa-stevne/" />
<meta property="og:site_name" content="Framtia" />
<meta property="article:section" content="Nyheter" />
<meta property="article:published_time" content="2017-11-28T13:39:39+01:00" />
<meta property="article:modified_time" content="2017-11-28T13:40:28+01:00" />
<meta property="og:updated_time" content="2017-11-28T13:40:28+01:00" />
<meta property="og:image" content="http://www.framtia.no/wp-content/uploads/2017/11/havmanncup-01.jpg" />
<meta property="og:image:width" content="4032" />
<meta property="og:image:height" content="3024" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sist helg deltok svømmere fra Meløy svømmeklubb på Havmanncup i Mo i Rana. Det er første gang klubben deltar på dette stevnet, men det hindret ikke samtlige å slå sine egne personlige rekorder på flere av distansene. To av klubbens medlemmer klarte til og med å kvalifisere seg til LÅMØ, det betyr at Meløy svømmeklubb &hellip; Fortsett å lese «Til Mo på stevne»" />
<meta name="twitter:title" content="Til Mo på stevne - Framtia" />
<meta name="twitter:image" content="http://www.framtia.no/wp-content/uploads/2017/11/havmanncup-01.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.framtia.no\/","name":"Framtia","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.framtia.no\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Framtia &raquo; strøm" href="http://www.framtia.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Framtia &raquo; kommentarstrøm" href="http://www.framtia.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Framtia &raquo; Til Mo på stevne kommentarstrøm" href="http://www.framtia.no/mo-pa-stevne/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.framtia.no\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.framtia.no/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='http://www.framtia.no/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.framtia.no/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='http://www.framtia.no/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.framtia.no/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/genericons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://www.framtia.no/wp-content/plugins/menu-icons/css/extra.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.framtia.no/wp-content/plugins/photo-gallery/css/bwg_frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://www.framtia.no/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://www.framtia.no/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://www.framtia.no/wp-content/plugins/photo-gallery/css/sumoselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.framtia.no/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.framtia.no/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='parent-style-css'  href='http://www.framtia.no/wp-content/themes/twentysixteen/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.framtia.no/wp-content/themes/twentysixteen-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='3-front-posts-css'  href='http://www.framtia.no/wp-content/themes/twentysixteen-child/widgets/css/3-front-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='four-front-posts-css'  href='http://www.framtia.no/wp-content/themes/twentysixteen-child/widgets/css/four-front-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='five-front-posts-css'  href='http://www.framtia.no/wp-content/themes/twentysixteen-child/widgets/css/five-front-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='six-front-posts-css'  href='http://www.framtia.no/wp-content/themes/twentysixteen-child/widgets/css/six-front-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='six-front-posts-load-more-css'  href='http://www.framtia.no/wp-content/themes/twentysixteen-child/widgets/css/six-front-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://www.framtia.no/wp-content/themes/twentysixteen-child/style.css' type='text/css' media='all' />
<style id='twentysixteen-style-inline-css' type='text/css'>

		/* Custom Link Color */
		.menu-toggle:hover,
		.menu-toggle:focus,
		a,
		.main-navigation a:hover,
		.main-navigation a:focus,
		.dropdown-toggle:hover,
		.dropdown-toggle:focus,
		.social-navigation a:hover:before,
		.social-navigation a:focus:before,
		.post-navigation a:hover .post-title,
		.post-navigation a:focus .post-title,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.site-branding .site-title a:hover,
		.site-branding .site-title a:focus,
		.entry-title a:hover,
		.entry-title a:focus,
		.entry-footer a:hover,
		.entry-footer a:focus,
		.comment-metadata a:hover,
		.comment-metadata a:focus,
		.pingback .comment-edit-link:hover,
		.pingback .comment-edit-link:focus,
		.comment-reply-link,
		.comment-reply-link:hover,
		.comment-reply-link:focus,
		.required,
		.site-info a:hover,
		.site-info a:focus {
			color: #aa162c;
		}

		mark,
		ins,
		button:hover,
		button:focus,
		input[type="button"]:hover,
		input[type="button"]:focus,
		input[type="reset"]:hover,
		input[type="reset"]:focus,
		input[type="submit"]:hover,
		input[type="submit"]:focus,
		.pagination .prev:hover,
		.pagination .prev:focus,
		.pagination .next:hover,
		.pagination .next:focus,
		.widget_calendar tbody a,
		.page-links a:hover,
		.page-links a:focus {
			background-color: #aa162c;
		}

		input[type="date"]:focus,
		input[type="time"]:focus,
		input[type="datetime-local"]:focus,
		input[type="week"]:focus,
		input[type="month"]:focus,
		input[type="text"]:focus,
		input[type="email"]:focus,
		input[type="url"]:focus,
		input[type="password"]:focus,
		input[type="search"]:focus,
		input[type="tel"]:focus,
		input[type="number"]:focus,
		textarea:focus,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.menu-toggle:hover,
		.menu-toggle:focus {
			border-color: #aa162c;
		}

		@media screen and (min-width: 56.875em) {
			.main-navigation li:hover > a,
			.main-navigation li.focus > a {
				color: #aa162c;
			}
		}
	
</style>
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://www.framtia.no/wp-content/themes/twentysixteen/css/ie.css' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://www.framtia.no/wp-content/themes/twentysixteen/css/ie8.css' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://www.framtia.no/wp-content/themes/twentysixteen/css/ie7.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.framtia.no/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.framtia.no/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.framtia.no/wp-content/plugins/photo-gallery/js/bwg_frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"S\u00f8k"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.framtia.no/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js'></script>
<script type='text/javascript' src='http://www.framtia.no/wp-content/plugins/photo-gallery/js/jquery.mobile.js'></script>
<script type='text/javascript' src='http://www.framtia.no/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://www.framtia.no/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Dette er ikke en gyldig e-postadresse.","bwg_search_result":"Det er ingen bilder som matcher ditt s\u00f8k."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.framtia.no/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js'></script>
<script type='text/javascript' src='http://www.framtia.no/wp-content/themes/twentysixteen-child/js/ajaxLoop.js'></script>
<script type='text/javascript' src='http://www.framtia.no/wp-content/themes/twentysixteen-child/js/ajaxLoadFront.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.framtia.no/wp-content/themes/twentysixteen/js/html5.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.framtia.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.framtia.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.framtia.no/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.framtia.no/?p=10233' />
<link rel="alternate" type="application/json+oembed" href="http://www.framtia.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.framtia.no%2Fmo-pa-stevne%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.framtia.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.framtia.no%2Fmo-pa-stevne%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<meta property="fb:app_id" content="1556652787732180"/><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.framtia.no/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->	<style type="text/css" id="twentysixteen-header-css">
		.site-branding {
			margin: 0 auto 0 0;
		}

		.site-branding .site-title,
		.site-description {
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
	</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76664189-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
</head>

<body class="single single-post postid-10233 single-format-standard group-blog wpb-js-composer js-comp-ver-5.4.2 vc_responsive">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PMLZV5"
height="21" width="21" class="noDisplay"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PMLZV5');</script>
<!-- End Google Tag Manager -->
<div id="page" class="site">
	<div class="container">
		<a class="skip-link screen-reader-text" href="#content">Gå til innhold</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-content">
					<div class="site-branding">
						<div class="logo">
							<a href="http://www.framtia.no/"><img src="http://www.framtia.no/wp-content/themes/twentysixteen-child/logo.png" height="90" alt="Some alt text here"> </a>
						</div>
						<div class="second-menu"><ul id="menu-second" class="menu"><li id="menu-item-2171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2171"><a target="_blank" href="https://www.facebook.com/Framtia-119762388584/?fref=ts"><img width="25" height="27" src="http://www.framtia.no/wp-content/uploads/2016/04/fb-icon.jpg" class="_mi _image" alt="fb-icon" aria-hidden="true" /><span class="visuallyhidden">Fb</span></a></li>
<li id="menu-item-139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139"><a target="_blank" href="https://www.instagram.com/framtia/"><img width="25" height="27" src="http://www.framtia.no/wp-content/uploads/2016/04/insta-icon.jpg" class="_mi _image" alt="insta-icon" aria-hidden="true" /><span class="visuallyhidden">Instagram</span></a></li>
</ul></div>													<p class="site-title"><a href="http://www.framtia.no/" rel="home">Framtia</a></p>
													<p class="site-description">Framtia &#8211; Meløys EGEN lokalavis</p>
												
						
		<form name="loginform-custom" id="loginform-custom" action="http://www.framtia.no/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login"></label>
				<input type="text" name="log" id="user_login" class="input" value="Brukernavn" size="20" onfocus="if(value==&#039;Brukernavn&#039;) value = &#039;&#039;" onblur="if(value==&#039;&#039;) value = &#039;Brukernavn&#039;"/>
			</p>
			<p class="login-password">
				<label for="user_pass"></label>
				<input type="password" name="pwd" id="user_pass" class="input" value="Passord" size="20" onfocus="if(value==&#039;Passord&#039;) value = &#039;&#039;" onblur="if(value==&#039;&#039;) value = &#039;Passord&#039;"/>
			</p>
			
			
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Logg inn" />
				<input type="hidden" name="redirect_to" value="http://www.framtia.no" />
			</p>
			
		</form>							<div class="search-on-mobile">
								<!-- 
<form role="search" method="get" class="search-form" action="http://www.framtia.no/">
	<label>
		<span class="screen-reader-text">Søk etter:</span>
		<input type="search" class="search-field" placeholder="Søk &hellip;" value="" name="s" title="Søk etter:" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
 -->
<form method="get" id="searchform" class="search-form" action="http://www.framtia.no//">
	<input type="text" name="s" class="search-field" id="s" value=""/>
	<input type="hidden" id="search-button" />
	<button type="submit" class="search-submit"><span>Søk</span></button>
</form>							</div>
					</div><!-- .site-branding -->
				</div>
				
			</div><!-- .site-header-main -->
			<div class="site-header-main menu">
								<div class="site-content">
					<button id="menu-toggle" class="menu-toggle">Meny</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Hovedmeny">
								<div class="menu-main-container"><ul id="menu-main" class="primary-menu"><li id="menu-item-3720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3720"><a href="http://www.framtia.no/">Hjem</a></li>
<li id="menu-item-2184" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2184"><a href="http://www.framtia.no/category/nyheter/">Nyheter</a></li>
<li id="menu-item-3573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3573"><a href="http://www.framtia.no/category/arkiv/">Arkiv</a>
<ul class="sub-menu">
	<li id="menu-item-3640" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3640"><a href="http://www.framtia.no/category/nyheter/">Nyheter</a></li>
	<li id="menu-item-3641" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3641"><a href="http://www.framtia.no/category/sport-og-kultur/">Sport &#038; kultur</a></li>
	<li id="menu-item-3642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3642"><a href="http://www.framtia.no/category/industrifolk/">Ny Næring</a></li>
	<li id="menu-item-8430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8430"><a href="http://www.framtia.no/category/arkiv/">Folk flest</a></li>
	<li id="menu-item-3652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3652"><a href="http://www.framtia.no/category/glimt-fra-arkivet/">Glimt fra arkivet</a></li>
</ul>
</li>
<li id="menu-item-3719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3719"><a href="http://www.framtia.no/fotoalbum/">Bildeserier &#038; Video</a></li>
<li id="menu-item-3695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3695"><a href="https://storify.com/Framtia/oktober-2016-57f29b32462c55c12e8fbd3a.html">Leserbilder</a>
<ul class="sub-menu">
	<li id="menu-item-3971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3971"><a href="https://storify.com/Framtia/februar-2017">Februar 2017</a></li>
	<li id="menu-item-3970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3970"><a href="https://storify.com/Framtia/januar-2017">Januar 2017</a></li>
	<li id="menu-item-3703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3703"><a href="https://storify.com/Framtia/november.html">November 2016</a></li>
	<li id="menu-item-3696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3696"><a href="https://storify.com/Framtia/oktober-2016-57f29b32462c55c12e8fbd3a.html">Oktober 2016</a></li>
	<li id="menu-item-3718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3718"><a href="http://www.framtia.no/lesebilder/hostbilder/">September 2016</a></li>
</ul>
</li>
<li id="menu-item-3705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3705"><a href="http://www.framtia.no/pdf-avis-2017/">PDF-Avis</a>
<ul class="sub-menu">
	<li id="menu-item-3721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3721"><a href="http://www.framtia.no/pdf-avis-2017/">Årgang 2017</a></li>
	<li id="menu-item-3722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3722"><a href="http://www.framtia.no/pdf-avis/">Årgang 2016</a></li>
</ul>
</li>
<li id="menu-item-454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-454"><a href="http://www.framtia.no/kundesenter/">Meninger</a>
<ul class="sub-menu">
	<li id="menu-item-1549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1549"><a href="http://www.framtia.no/category/debatt/">Debatt</a></li>
	<li id="menu-item-1544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1544"><a href="http://www.framtia.no/category/gjesten/">Gjesten</a></li>
	<li id="menu-item-1543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1543"><a href="http://www.framtia.no/category/manedens-rune/">Månedens Rune</a></li>
	<li id="menu-item-1545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1545"><a href="http://www.framtia.no/category/petit/">Petit</a></li>
</ul>
</li>
<li id="menu-item-3664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3664"><a href="http://www.framtia.no/about/">Om oss</a>
<ul class="sub-menu">
	<li id="menu-item-3671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3671"><a href="http://www.framtia.no/prisliste-nettannonsering/">Prisliste annonsering nett</a></li>
</ul>
</li>
</ul></div>							</nav><!-- .main-navigation -->
						
												<div class="search-on-desktop">
								<!-- 
<form role="search" method="get" class="search-form" action="http://www.framtia.no/">
	<label>
		<span class="screen-reader-text">Søk etter:</span>
		<input type="search" class="search-field" placeholder="Søk &hellip;" value="" name="s" title="Søk etter:" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
 -->
<form method="get" id="searchform" class="search-form" action="http://www.framtia.no//">
	<input type="text" name="s" class="search-field" id="s" value=""/>
	<input type="hidden" id="search-button" />
	<button type="submit" class="search-submit"><span>Søk</span></button>
</form>							</div>
					</div><!-- .site-header-menu -->
				</div>
							</div>
					</header><!-- .site-header -->

		<div id="content" class="site-content">
			<div class="site-inner">
<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
	<div class="breadcrumb">
			<div id="crumbs"><a href="http://www.framtia.no">Hjem</a>  &nbsp; &gt; &nbsp;  <a href="http://www.framtia.no/category/nyheter/">Nyheter</a>  &nbsp; &gt; &nbsp;  <span class="current">Til Mo på stevne</span></div>		</div><!--breadcrumb-->
		
<article id="post-10233" class="post-10233 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter category-sport-og-kultur category-ukategorisert">
	

	
		
		<div class="archive-image">
			
			<a href="http://www.framtia.no/mo-pa-stevne/" rel="bookmark" title="Til Mo på stevne"><img width="1200" height="900" src="http://www.framtia.no/wp-content/uploads/2017/11/havmanncup-01-1200x900.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="havmanncup-01" srcset="http://www.framtia.no/wp-content/uploads/2017/11/havmanncup-01-1200x900.jpg 1200w, http://www.framtia.no/wp-content/uploads/2017/11/havmanncup-01-533x400.jpg 533w, http://www.framtia.no/wp-content/uploads/2017/11/havmanncup-01-1024x768.jpg 1024w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px" /></a>
			<p>Foto: Privat</p>
		</div><!--archive-image-->
		
	<header class="entry-header">
		<h1 class="entry-title">Til Mo på stevne</h1>	</header><!-- .entry-header -->
	<div class="post-date">
							<div class="cat-name">Nyheter</div>
							<p>Av: <span>Ingunn Annie Dahle</span></p>
							<p>Publisert: <span>28. nov 2017</span></p>
							<p>Oppdatert:  <span>28. nov 2017</span></p>
						</div>
	<div class="entry-content">
		<div class="entry-content-left">
		<p>Sist helg deltok svømmere fra Meløy svømmeklubb på Havmanncup i Mo i Rana. Det er første gang klubben deltar på dette stevnet, men det hindret ikke<u> samtlige</u> å slå sine egne personlige rekorder på flere av distansene. To av klubbens medlemmer klarte til og med å kvalifisere seg til LÅMØ, det betyr at Meløy svømmeklubb kan stille med hele <em>fire</em> deltakere på landsdelens årsklassemønstring i Bodø i februar neste år.<br />
Meløys deltakere på Havmanncup var, fra venstre: Jacques Halasa, Ronja Helen Andersen, Maia Iselilja Kilvik, Lill-Maren Kilvik og Tobias Holm Olsen.
<div class="av-share-box">
<h5 class="av-share-link-description">Vil du dele denne artikkelen?</h5>
<ul>
<li class="fb"><a  title="Del med Facebook"  href="http://www.facebook.com/sharer.php?u=http://www.framtia.no/mo-pa-stevne/&amp;t=Til%20Mo%20p%C3%A5%20stevne" target="_blank" style=""><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li class="tw"><a title="Del med Twitter" href="https://twitter.com/share?text=Til%20Mo%20p%C3%A5%20stevne&amp;url=http://www.framtia.no/mo-pa-stevne/" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li class="in"><a title="Del med Linkedin" href="http://linkedin.com/shareArticle?mini=true&amp;title=Til%20Mo%20p%C3%A5%20stevne&amp;url=http://www.framtia.no/mo-pa-stevne/" target="_blank" style=""><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
<li class="mail"><a title="Del med epost" aria-hidden="true" href="mailto:?subject=Til%20Mo%20p%C3%A5%20stevne&amp;body=http://www.framtia.no/mo-pa-stevne/" style=""><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
</ul>
</div>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">Facebook Kommentar</span>
		<div class="fb-comments" data-href="http://www.framtia.no/mo-pa-stevne/" data-order-by="reverse_time" data-numposts="5" data-width="100%" style="display:block;"></div></div>			
					</div>
		<div class="newest-post-container">
		<div class="hidden-phone before-content-widget"></div> 
		<div class="newest-posts">
		<div class="widget inb_recent_post_widget"><h2 class="widgettitle">Mer fra forsiden</h2>

			<ul class="middle-widget">
								
				<li>
					
					<a href="http://www.framtia.no/lokale-sonesamlinger-omradesamlinger-salten/" rel="bookmark" title="Fra lokale Sonesamlinger til Områdesamlinger for Salten" class="thumbnail"><img width="150" height="150" src="http://www.framtia.no/wp-content/uploads/2017/11/områdesamling-01-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="omradesamling-01" /></a>

										<a href="http://www.framtia.no/lokale-sonesamlinger-omradesamlinger-salten/" rel="bookmark" class="lastest-post-title">Fra lokale Sonesamlinger til Områdesamlinger for Salten</a>
				</li>
								
				<li>
					
					<a href="http://www.framtia.no/trivelig-forjul-pa-nygardsjoen/" rel="bookmark" title="Trivelig førjul på Nygårdsjøen" class="thumbnail"><img width="150" height="150" src="http://www.framtia.no/wp-content/uploads/2017/11/smaa-jul-nygard-01-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="smaa-jul-nygard-01" /></a>

										<a href="http://www.framtia.no/trivelig-forjul-pa-nygardsjoen/" rel="bookmark" class="lastest-post-title">Trivelig førjul på Nygårdsjøen</a>
				</li>
								
				<li>
					
					<a href="http://www.framtia.no/lyste-opp-novemberkvelden/" rel="bookmark" title="Lyste opp novemberkvelden" class="thumbnail"><img width="150" height="150" src="http://www.framtia.no/wp-content/uploads/2017/11/Mesdames-Jul_01-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="mesdames-jul_01" /></a>

										<a href="http://www.framtia.no/lyste-opp-novemberkvelden/" rel="bookmark" class="lastest-post-title">Lyste opp novemberkvelden</a>
				</li>
								
				<li>
					
					<a href="http://www.framtia.no/stolt-av-sine-mirakler/" rel="bookmark" title="Stolt av sine mirakler" class="thumbnail"><img width="150" height="150" src="http://www.framtia.no/wp-content/uploads/2017/11/anette-01-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="anette-01" /></a>

										<a href="http://www.framtia.no/stolt-av-sine-mirakler/" rel="bookmark" class="lastest-post-title">Stolt av sine mirakler</a>
				</li>
								
				<li>
					
					<a href="http://www.framtia.no/mo-pa-stevne/" rel="bookmark" title="Til Mo på stevne" class="thumbnail"><img width="150" height="150" src="http://www.framtia.no/wp-content/uploads/2017/11/havmanncup-01-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="havmanncup-01" /></a>

										<a href="http://www.framtia.no/mo-pa-stevne/" rel="bookmark" class="lastest-post-title">Til Mo på stevne</a>
				</li>
								
				<li>
					
					<a href="http://www.framtia.no/nytt-handelsbygg-pa-vei/" rel="bookmark" title="Nytt handelsbygg på vei" class="thumbnail"><img width="150" height="150" src="http://www.framtia.no/wp-content/uploads/2017/11/knuseri-handelsbygg-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="knuseri-handelsbygg" /></a>

										<a href="http://www.framtia.no/nytt-handelsbygg-pa-vei/" rel="bookmark" class="lastest-post-title">Nytt handelsbygg på vei</a>
				</li>
								
				<li>
					
					<a href="http://www.framtia.no/invis-viktig-bodo/" rel="bookmark" title="INVIS viktig i Bodø" class="thumbnail"><img width="150" height="150" src="http://www.framtia.no/wp-content/uploads/2017/11/invis-radhus01-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="invis-radhus01" /></a>

										<a href="http://www.framtia.no/invis-viktig-bodo/" rel="bookmark" class="lastest-post-title">INVIS viktig i Bodø</a>
				</li>
								
				<li>
					
					<a href="http://www.framtia.no/allsidig-arkitekt/" rel="bookmark" title="Allsidig arkitekt" class="thumbnail"><img width="150" height="150" src="http://www.framtia.no/wp-content/uploads/2017/11/ole-selvær-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ole-selvaer-1" /></a>

										<a href="http://www.framtia.no/allsidig-arkitekt/" rel="bookmark" class="lastest-post-title">Allsidig arkitekt</a>
				</li>
								
				<li>
					
					<a href="http://www.framtia.no/en-ung-veteran/" rel="bookmark" title="En ung veteran" class="thumbnail"><img width="150" height="150" src="http://www.framtia.no/wp-content/uploads/2017/11/hsmolt-liza-02-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="hsmolt-liza-02" /></a>

										<a href="http://www.framtia.no/en-ung-veteran/" rel="bookmark" class="lastest-post-title">En ung veteran</a>
				</li>
								
				<li>
					
					<a href="http://www.framtia.no/nylig-godkjent-mestring-laering/" rel="bookmark" title="Nylig godkjent for mestring og læring" class="thumbnail"><img width="150" height="150" src="http://www.framtia.no/wp-content/uploads/2017/11/Nyheim-gard-01-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="nyheim-gard-01" /></a>

										<a href="http://www.framtia.no/nylig-godkjent-mestring-laering/" rel="bookmark" class="lastest-post-title">Nylig godkjent for mestring og læring</a>
				</li>
							</ul>

		</div>		
	</div>
	</div>
	</div><!-- .entry-content -->
	
	<footer class="entry-footer">
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	</main><!-- .site-main -->

	
</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
	<section id="adrotate_widgets-8" class="widget adrotate_widgets"><div class="a-single a-19"><a class="gofollow" data-track="MTksMCwxLDYw" href="#"><img src="http://www.framtia.no/wp-content/uploads/2016/09/108-kvadrat-ragnhilds-fot.jpg" /></a></div></section><section id="adrotate_widgets-22" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></section><section id="adrotate_widgets-9" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></section><section id="adrotate_widgets-25" class="widget adrotate_widgets"><div class="a-single a-41"><a class="gofollow" data-track="NDEsMCwxLDYw" href="http://www.sport1.no"><img src="http://www.framtia.no/wp-content/uploads/2017/05/108-kvadrat-sport1-dybvik.jpg" /></a></div></section><section id="adrotate_widgets-23" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></section><section id="adrotate_widgets-13" class="widget adrotate_widgets"><div class="a-single a-23"><a class="gofollow" data-track="MjMsMCwxLDYw" href="#"><img src="http://www.framtia.no/wp-content/uploads/2016/09/108-kvadrat-meloy-okonomisenter.jpg" /></a></div></section><section id="adrotate_widgets-24" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></section><section id="adrotate_widgets-6" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></section><section id="adrotate_widgets-3" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></section><section id="adrotate_widgets-18" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></section><section id="adrotate_widgets-14" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></section><section id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="a-single a-14"><a class="gofollow" data-track="MTQsMCwxLDYw" href="http://www.hageland.no"target="_blank"><img src="http://www.framtia.no/wp-content/uploads/2016/09/108-kvadrat-hageland.jpg" /></a></div></section><section id="adrotate_widgets-15" class="widget adrotate_widgets"><div class="a-single a-25"><a class="gofollow" data-track="MjUsMCwxLDYw" href="https://www.facebook.com/MeloyHusHytterAs/?fref=ts"><img src="http://www.framtia.no/wp-content/uploads/2016/09/108-kvadrat-meloy-hus-og-hytter.jpg" /></a></div></section><section id="adrotate_widgets-16" class="widget adrotate_widgets"><div class="a-single a-26"><a class="gofollow" data-track="MjYsMCwxLDYw" href="https://www.facebook.com/pages/Glomfjord-Hotell/143653629024202"><img src="http://www.framtia.no/wp-content/uploads/2016/09/108-kvadrat-glomfjord-hotell.jpg" /></a></div></section><section id="adrotate_widgets-12" class="widget adrotate_widgets"><div class="a-single a-22"><a class="gofollow" data-track="MjIsMCwxLDYw" href="#"><img src="http://www.framtia.no/wp-content/uploads/2016/09/108-kvadrat-omradesikring.jpg" /></a></div></section><section id="adrotate_widgets-7" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></section><section id="adrotate_widgets-10" class="widget adrotate_widgets"><div class="a-single a-21"><a class="gofollow" data-track="MjEsMCwxLDYw" href="http://orneshotell.no"><img src="http://www.framtia.no/wp-content/uploads/2017/01/108-kvadrat-ornes-hotell.jpg" /></a></div></section><section id="adrotate_widgets-21" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></section>	</aside><!-- .sidebar .widget-area -->
	</div> <!-- site-inner -->
		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-content">
				<div class="site-inner">
									<div class="footer-col">
						<section id="text-2" class="widget widget_text">			<div class="textwidget"><a href="http://presse.no/pfu/etiske-regler/redaktorplakaten/" target="_blank"><img class="alignleft" src="http://www.framtia.no/wp-content/uploads/2016/03/footer1.png" alt="REDAKTOR-ANSVAR" width="81" height="92"/></a><a href="http://presse.no/pfu/slik-klager-du-til-pfu/" target="_blank"><img class="alignleft" src="http://www.framtia.no/wp-content/uploads/2016/03/footer2.png" alt="Slik-klager-du-til-PFU" width="84" height="75"/></a></div>
		</section>					</div>
					
													<div class="footer-col">
						<section id="text-3" class="widget widget_text">			<div class="textwidget"><p>Dette nettstedet er redigert på uavhengig grunnlag i samsvar med prinsipp nedfelt i «Redaktørplakaten», «Vær varsom-plakaten» og «Tekstreklameplakaten». </p>
<p>Framtia.no har ikke ansvar for innhold på eksterne nettsider som er lenket til denne nettsiden. Alt innhold er beskyttet av opphavsrett. </p>
</div>
		</section>					</div>
													<div class="footer-col">
					<section id="text-4" class="widget widget_text">			<div class="textwidget"><h2>Framtia.no</h2>
<p>Ansvarlig redaktør: Ingunn Dahle</p>
<p>E-post: <a href="mailto:ingunn@framtia.no">ingunn@framtia.no</a><br />
Tlf: 977 93 103</p>
<p>Org nummer: 992 035 285 </p>
</div>
		</section>					</div>
													<div class="footer-col">
					<section id="text-5" class="widget widget_text">			<div class="textwidget"><div class="footer-title">
<a href="http://www.framtia.no/kontakt-oss/">Kontakt oss</a>‎
</div>
<div class="footer-title">
<a target="_new" href="http://www.framtia.no/kundesenter/">Kundesenter</a>
</div></div>
		</section>					</div>
								</div>
							</div>
			
			<div class="site-info">
				<div class="site-content">
											<nav class="main-navigation" role="navigation" aria-label="Hovedmeny i bunntekst">
							<div class="menu-main-container"><ul id="menu-main-1" class="primary-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3720"><a href="http://www.framtia.no/">Hjem</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2184"><a href="http://www.framtia.no/category/nyheter/">Nyheter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3573"><a href="http://www.framtia.no/category/arkiv/">Arkiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3640"><a href="http://www.framtia.no/category/nyheter/">Nyheter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3641"><a href="http://www.framtia.no/category/sport-og-kultur/">Sport &#038; kultur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3642"><a href="http://www.framtia.no/category/industrifolk/">Ny Næring</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8430"><a href="http://www.framtia.no/category/arkiv/">Folk flest</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3652"><a href="http://www.framtia.no/category/glimt-fra-arkivet/">Glimt fra arkivet</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3719"><a href="http://www.framtia.no/fotoalbum/">Bildeserier &#038; Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3695"><a href="https://storify.com/Framtia/oktober-2016-57f29b32462c55c12e8fbd3a.html">Leserbilder</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3971"><a href="https://storify.com/Framtia/februar-2017">Februar 2017</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3970"><a href="https://storify.com/Framtia/januar-2017">Januar 2017</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3703"><a href="https://storify.com/Framtia/november.html">November 2016</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3696"><a href="https://storify.com/Framtia/oktober-2016-57f29b32462c55c12e8fbd3a.html">Oktober 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3718"><a href="http://www.framtia.no/lesebilder/hostbilder/">September 2016</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3705"><a href="http://www.framtia.no/pdf-avis-2017/">PDF-Avis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3721"><a href="http://www.framtia.no/pdf-avis-2017/">Årgang 2017</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3722"><a href="http://www.framtia.no/pdf-avis/">Årgang 2016</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-454"><a href="http://www.framtia.no/kundesenter/">Meninger</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1549"><a href="http://www.framtia.no/category/debatt/">Debatt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1544"><a href="http://www.framtia.no/category/gjesten/">Gjesten</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1543"><a href="http://www.framtia.no/category/manedens-rune/">Månedens Rune</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1545"><a href="http://www.framtia.no/category/petit/">Petit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3664"><a href="http://www.framtia.no/about/">Om oss</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3671"><a href="http://www.framtia.no/prisliste-nettannonsering/">Prisliste annonsering nett</a></li>
</ul>
</li>
</ul></div>						</nav><!-- .main-navigation -->
						<div class="clr"></div>
										
										<div class="site-footer-copyright">
						<span>Nettsiden er levert av </span><a href="http://www.inbusiness.no">Inbusiness AS</a>
						<a class="cookie-link" href="http://www.framtia.no/cookies/">Cookies</a>
					</div>
				</div><!-- .site-info -->
			</div>
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->
<!-- 
<script type="text/javascript">
jQuery(document).ready(function($) {
	  // Function to make the block sticky.
	  function makeSticky(){
	    var stickyIndex = $('.sidebar-widget-scroll').index();
	    var stickyWidth = $("#secondary").innerWidth();
	    
	    var sidebarHeight = $("#secondary").height();
	    var contentHeight = $("#primary").height();
	    if(contentHeight > sidebarHeight){
	      sidebarHeight = contentHeight;
	     // $("#sidebar").height(sidebarHeight);
	      $('#secondary .widget').slice(stickyIndex).wrapAll('<div class="sticky-wrap"></div>'); // Add a wrap for sticky block and blocks below it.
		  $('#secondary .sticky-wrap').css({ 'width': stickyWidth}); // To avoid width of sticky wrap expand when position fixed is applied when scrolling.
		  var sidebarTop = $('#secondary').offset().top;
		    var stickyHeight = $('#secondary .sticky-wrap').height();
		    var maxScroll = sidebarTop + (sidebarHeight - stickyHeight); // Max point where the scrolling should end. Sticky should should not scroll over footer content.
		    var stickyTop = $('.sidebar-widget-scroll').offset().top;
		    
		    $(window).scroll(function(){ // Scroll event.
		      var windowTop = $(window).scrollTop(); // Current scroll top position of window.
		      console.log(windowTop);
		      if (stickyTop < windowTop && maxScroll > windowTop){ // When scrolling fix the block.
		        $('#secondary').css('position','static');
		        $('.sticky-wrap').css({ 'position': 'fixed', 'top': '10px', 'z-index': 900 });
		      }
		      else if (maxScroll < windowTop){ // When scroll reaches end of sidebar stop scrolling.
		        $('#secondary').css('position','relative');
		        $('.sticky-wrap').css({ 'position': 'fixed', 'top': '10px' });
		       // $('.sticky-wrap').css({ 'position': 'absolute', 'top': 'auto', 'bottom': 0 });
		      }
		      else { // When sidebar top reached change everything back to normal.
		        $('#secondary').css('position','static');
		        $('.sticky-wrap').css('position','static');
		      }
		    });     
	    }
	   
	  }
	  if (!!$('.sidebar-widget-scroll').offset()) { // Check if sticky block element exists,	
	    // To execute after images are loaded.
	    if($(".container img").length > 0){ // Check if there is image present inside container. The selector should be the container which wraps the content and sidebar.
	      var img = $(".container img"); // Get my img element
	      $("<img/>") // Make in memory copy of image to avoid css issues
	        .attr("src", $(img).attr("src"))
	        .load(function() {
	          makeSticky(); // function to make block sticky.
	        });
	    } else {
	      makeSticky();
	    }
	  }
	});

</script>  -->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=1556652787732180&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <link rel='stylesheet' id='thickbox-css'  href='http://www.framtia.no/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.framtia.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.framtia.no/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.framtia.no\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.framtia.no/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.framtia.no/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js'></script>
<script type='text/javascript' src='http://www.framtia.no/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"Utvid undermeny","collapse":"Sl\u00e5 sammen undermeny"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.framtia.no/wp-content/themes/twentysixteen/js/functions.js'></script>
<script type='text/javascript' src='http://www.framtia.no/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js'></script>
<script type='text/javascript' src='http://www.framtia.no/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Neste >","prev":"< Forrige","image":"Bilde","of":"av","close":"Lukk","noiframes":"Denne funksjonen krever integrerte rammer. Du har enten sl\u00e5tt av iframes, eller s\u00e5 st\u00f8tter ikke din nettleser dem.","loadingAnimation":"http:\/\/www.framtia.no\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.framtia.no/wp-includes/js/thickbox/thickbox.js'></script>
</body>
</html>
