<!DOCTYPE html>
<html lang="nb-NO" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.framtia.no/xmlrpc.php">
		<link rel="stylesheet" href="http://www.framtia.no/wp-content/themes/twentysixteen-child/css/lightbox.css" type="text/css" media="screen" />
	<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript" async></script>
	<script type="text/javascript" src="http://www.framtia.no/wp-content/themes/twentysixteen-child/js/jquery.quick.pagination.min.js" async></script>
	<script src="http://www.framtia.no/wp-content/themes/twentysixteen-child/js/lightbox.js" type="text/javascript" async></script>
	<!--[if lt IE 9]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Hvem fortjener årets Opplyst-pris? - Framtia</title>

<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.framtia.no/fortjener-arets-opplyst-pris/" />
<meta property="og:locale" content="nb_NO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hvem fortjener årets Opplyst-pris? - Framtia" />
<meta property="og:description" content="&nbsp; Dette er beskyttet innhold! Vennligst  registrer deg for å logge inn. Vil du dele denne artikkelen? Facebook Kommentar" />
<meta property="og:url" content="http://www.framtia.no/fortjener-arets-opplyst-pris/" />
<meta property="og:site_name" content="Framtia" />
<meta property="article:section" content="Arkiv" />
<meta property="article:published_time" content="2017-03-20T07:00:23+01:00" />
<meta property="article:modified_time" content="2017-03-20T06:27:46+01:00" />
<meta property="og:updated_time" content="2017-03-20T06:27:46+01:00" />
<meta property="og:image" content="http://www.framtia.no/wp-content/uploads/2017/03/smaa-opplyst.png" />
<meta property="og:image:width" content="961" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&nbsp; Dette er beskyttet innhold! Vennligst  registrer deg for å logge inn. Vil du dele denne artikkelen? Facebook Kommentar" />
<meta name="twitter:title" content="Hvem fortjener årets Opplyst-pris? - Framtia" />
<meta name="twitter:image" content="http://www.framtia.no/wp-content/uploads/2017/03/smaa-opplyst.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Framtia &raquo; strøm" href="http://www.framtia.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Framtia &raquo; kommentarstrøm" href="http://www.framtia.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Framtia &raquo; Hvem fortjener årets Opplyst-pris? kommentarstrøm" href="http://www.framtia.no/fortjener-arets-opplyst-pris/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.framtia.no\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.framtia.no/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='http://www.framtia.no/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.framtia.no/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='http://www.framtia.no/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.framtia.no/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/genericons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://www.framtia.no/wp-content/plugins/menu-icons/css/extra.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.framtia.no/wp-content/plugins/photo-gallery/css/bwg_frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://www.framtia.no/wp-content/plugins/photo-gallery/css/sumoselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://www.framtia.no/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://www.framtia.no/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts_0-css'  href='https://fonts.googleapis.com/css?family=ABeeZee|Abel|Abril+Fatface|Aclonica|Acme|Actor|Adamina|Advent+Pro|Aguafina+Script|Akronim|Aladin|Aldrich|Alef|Alegreya|Alegreya+SC|Alegreya+Sans|Alex+Brush|Alfa+Slab+One|Alice|Alike|Alike+Angular|Allan|Allerta|Allerta+Stencil|Allura|Almendra|Almendra+Display|Almendra+SC|Amarante|Amaranth|Amatic+SC|Amethysta|Amiri|Amita|Anaheim|Andada|Andika|Angkor|Annie+Use+Your+Telescope|Anonymous+Pro|Antic|Antic+Didone|Antic+Slab|Anton|Arapey|Arbutus|Arbutus+Slab|Architects+Daughter|Archivo+Black|Archivo+Narrow|Arimo|Arizonia|Armata|Artifika|Arvo|Arya|Asap|Asar|Asset|Astloch|Asul|Atomic+Age|Aubrey|Audiowide|Autour+One|Average|Average+Sans|Averia+Gruesa+Libre|Averia+Libre|Averia+Sans+Libre|Averia+Serif+Libre|Bad+Script|Balthazar|Bangers|Basic|Battambang|Baumans|Bayon|Belgrano|BenchNine|Bentham|Berkshire+Swash|Bevan|Bigelow+Rules|Bigshot+One|Bilbo|Bilbo+Swash+Caps|Biryani|Bitter|Black+Ops+One|Bokor|Bonbon|Boogaloo|Bowlby+One|Bowlby+One+SC|Brawler|Bree+Serif|Bubblegum+Sans|Bubbler+One|Buda|Buda+Light+300|Buenard|Butcherman|Butterfly+Kids|Cabin|Cabin+Condensed|Cabin+Sketch|Caesar+Dressing|Cagliostro|Calligraffitti|Cambay|Cambo|Candal|Cantarell|Cantata+One|Cantora+One|Capriola|Cardo|Carme|Carrois+Gothic|Carrois+Gothic+SC|Carter+One|Caudex|Caveat+Brush|Cedarville+Cursive|Ceviche+One|Changa+One|Chango|Chau+Philomene+One|Chela+One|Chelsea+Market|Chenla|Cherry+Cream+Soda|Chewy|Chicle|Chivo|Chonburi|Cinzel|Cinzel+Decorative|Clicker+Script|Coda|Coda+Caption|Codystar|Combo|Comfortaa|Coming+Soon|Concert+One|Condiment|Content|Contrail+One&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts_150-css'  href='https://fonts.googleapis.com/css?family=Convergence|Cookie|Copse|Corben|Courgette|Cousine|Coustard|Covered+By+Your+Grace|Crafty+Girls|Creepster|Crete+Round|Crimson+Text|Croissant+One|Crushed|Cuprum|Cutive|Cutive+Mono|Damion|Dancing+Script|Dangrek|Dawning+of+a+New+Day|Days+One|Dekko|Delius|Delius+Swash+Caps|Delius+Unicase|Della+Respira|Denk+One|Devonshire|Dhurjati|Didact+Gothic|Diplomata|Diplomata+SC|Domine|Donegal+One|Doppio+One|Dorsa|Dosis|Dr+Sugiyama|Droid+Sans|Droid+Sans+Mono|Droid+Serif|Duru+Sans|Dynalight|EB+Garamond|Eagle+Lake|Eater|Economica|Eczar|Ek+Mukta|Electrolize|Elsie|Elsie+Swash+Caps|Emblema+One|Emilys+Candy|Engagement|Englebert|Enriqueta|Erica+One|Esteban|Euphoria+Script|Ewert|Exo|Exo+2|Expletus+Sans|Fanwood+Text|Fascinate|Fascinate+Inline|Faster+One|Fasthand|Fauna+One|Federant|Federo|Felipa|Fenix|Finger+Paint|Fira+Mono|Fjalla+One|Fjord+One|Flamenco|Flavors|Fondamento|Fontdiner+Swanky|Forum|Francois+One|Freckle+Face|Fredericka+the+Great|Fredoka+One|Freehand|Fresca|Frijole|Fruktur|Fugaz+One|GFS+Didot|GFS+Neohellenic|Gabriela|Gafata|Galdeano|Galindo|Gentium+Basic|Gentium+Book+Basic|Geo|Geostar|Geostar+Fill|Germania+One|Gidugu|Gilda+Display|Give+You+Glory|Glass+Antiqua|Glegoo|Gloria+Hallelujah|Goblin+One|Gochi+Hand|Gorditas|Goudy+Bookletter+1911|Graduate|Grand+Hotel|Gravitas+One|Great+Vibes|Griffy|Gruppo|Gudea|Gurajada|Habibi|Halant|Hammersmith+One|Hanalei|Hanalei+Fill|Handlee|Hanuman|Happy+Monkey|Headland+One|Henny+Penny|Herr+Von+Muellerhoff|Hind|Holtwood+One+SC|Homemade+Apple|Homenaje|IM+Fell+DW+Pica|IM+Fell+DW+Pica+SC|IM+Fell+Double+Pica|IM+Fell+Double+Pica+SC|IM+Fell+English|IM+Fell+English+SC|IM+Fell+French+Canon|IM+Fell+French+Canon+SC|IM+Fell+Great+Primer|IM+Fell+Great+Primer+SC|Iceberg|Iceland&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts_300-css'  href='https://fonts.googleapis.com/css?family=Imprima|Inconsolata|Inder|Indie+Flower|Inika|Inknut+Antiqua|Irish+Grover|Istok+Web|Italiana|Italianno|Itim|Jacques+Francois|Jacques+Francois+Shadow|Jaldi|Jim+Nightshade|Jockey+One|Jolly+Lodger|Josefin+Sans|Josefin+Slab|Joti+One|Judson|Julee|Julius+Sans+One|Junge|Jura|Just+Another+Hand|Just+Me+Again+Down+Here|Kadwa|Kameron|Kanit|Karla|Kaushan+Script|Kavoon|Keania+One|Kelly+Slab|Kenia|Khand|Khmer|Khula|Kite+One|Knewave|Kotta+One|Koulen|Kranky|Kreon|Kristi|Krona+One|Kurale|La+Belle+Aurore|Laila|Lakki+Reddy|Lancelot|Lateef|Lato|League+Script|Leckerli+One|Ledger|Lekton|Lemon|Libre+Baskerville|Life+Savers|Lilita+One|Lily+Script+One|Limelight|Linden+Hill|Lobster|Lobster+Two|Londrina+Outline|Londrina+Shadow|Londrina+Sketch|Londrina+Solid|Lora|Love+Ya+Like+A+Sister|Loved+by+the+King|Lovers+Quarrel|Luckiest+Guy|Lusitana|Lustria|Macondo|Macondo+Swash+Caps|Magra|Maiden+Orange|Mako|Mandali|Marcellus|Marcellus+SC|Marck+Script|Margarine|Marko+One|Marmelad|Martel|Martel+Sans|Marvel|Mate|Mate+SC|Maven+Pro|McLaren|Meddon|MedievalSharp|Medula+One|Megrim|Meie+Script|Merienda|Merienda+One|Merriweather|Merriweather+Sans|Metal|Metal+Mania|Metamorphous|Metrophobic|Michroma|Milonga|Miltonian|Miltonian+Tattoo|Miniver|Miss+Fajardose|Modak|Modern+Antiqua|Molengo|Molle:400i|Monda|Monofett|Monoton|Monsieur+La+Doulaise|Montaga|Montez|Montserrat|Montserrat+Alternates|Montserrat+Subrayada|Moul|Moulpali|Mountains+of+Christmas|Mouse+Memoirs|Mr+Bedfort|Mr+Dafoe|Mr+De+Haviland|Mrs+Saint+Delafield|Mrs+Sheppards|Muli|Mystery+Quest|NTR|Neucha|Neuton|New+Rocker|News+Cycle|Niconne|Nixie+One|Nobile|Nokora|Norican&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts_450-css'  href='https://fonts.googleapis.com/css?family=Nosifer|Nothing+You+Could+Do|Noticia+Text|Noto+Sans|Noto+Serif|Nova+Cut|Nova+Flat|Nova+Mono|Nova+Oval|Nova+Round|Nova+Script|Nova+Slim|Nova+Square|Numans|Nunito|Odor+Mean+Chey|Offside|Old+Standard+TT|Oldenburg|Oleo+Script|Oleo+Script+Swash+Caps|Open+Sans|Open+Sans+Condensed:300|Oranienbaum|Orbitron|Oregano|Orienta|Original+Surfer|Oswald|Over+the+Rainbow|Overlock|Overlock+SC|Ovo|Oxygen|Oxygen+Mono|PT+Mono|PT+Sans|PT+Sans+Caption|PT+Sans+Narrow|PT+Serif|PT+Serif+Caption|Pacifico|Palanquin|Palanquin+Dark|Paprika|Parisienne|Passero+One|Passion+One|Pathway+Gothic+One|Patrick+Hand|Patrick+Hand+SC|Patua+One|Paytone+One|Peddana|Peralta|Permanent+Marker|Petit+Formal+Script|Petrona|Philosopher|Piedra|Pinyon+Script|Pirata+One|Plaster|Play|Playball|Playfair+Display|Playfair+Display+SC|Podkova|Poiret+One|Poller+One|Poly|Pompiere|Pontano+Sans|Poppins|Port+Lligat+Sans|Port+Lligat+Slab|Pragati+Narrow|Prata|Preahvihear|Press+Start+2P|Princess+Sofia|Prociono|Prosto+One|Puritan|Purple+Purse|Quando|Quantico|Quattrocento|Quattrocento+Sans|Questrial|Quicksand|Quintessential|Qwigley|Racing+Sans+One|Radley|Rajdhani|Raleway|Raleway+Dots|Ramabhadra|Ramaraja|Rambla|Rammetto+One|Ranchers|Rancho|Ranga|Rationale|Ravi+Prakash|Redressed|Reenie+Beanie|Revalia|Rhodium+Libre|Ribeye|Ribeye+Marrow|Righteous|Risque|Roboto|Roboto+Condensed|Roboto+Mono|Roboto+Slab|Rochester|Rock+Salt|Rokkitt|Romanesco|Ropa+Sans|Rosario|Rosarivo|Rouge+Script|Rozha+One|Rubik|Rubik+Mono+One|Rubik+One|Ruda|Rufina|Ruge+Boogie|Ruluko|Rum+Raisin|Ruslan+Display|Russo+One|Ruthie|Rye|Sacramento|Sahitya|Sail|Salsa|Sanchez|Sancreek|Sansita+One|Sarina|Sarpanch|Satisfy&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts_600-css'  href='https://fonts.googleapis.com/css?family=Scada|Schoolbell|Seaweed+Script|Sevillana|Seymour+One|Shadows+Into+Light|Shadows+Into+Light+Two|Shanti|Share|Share+Tech|Share+Tech+Mono|Shojumaru|Short+Stack|Siemreap|Sigmar+One|Signika|Signika+Negative|Simonetta|Sintony|Sirin+Stencil|Six+Caps|Skranji|Slabo+13px|Slackey|Smokum|Smythe|Sniglet|Snippet|Snowburst+One|Sofadi+One|Sofia|Sonsie+One|Sorts+Mill+Goudy|Source+Code+Pro|Source+Sans+Pro|Source+Serif+Pro|Special+Elite|Spicy+Rice|Spinnaker|Spirax|Squada+One|Sree+Krushnadevaraya|Stalemate|Stalinist+One|Stardos+Stencil|Stint+Ultra+Condensed|Stint+Ultra+Expanded|Stoke|Strait|Sue+Ellen+Francisco|Sumana|Sunshiney|Supermercado+One|Sura|Suranna|Suravaram|Suwannaphum|Swanky+and+Moo+Moo|Syncopate|Tangerine|Taprom|Tauri|Teko|Telex|Tenali+Ramakrishna|Tenor+Sans|Text+Me+One|The+Girl+Next+Door|Tienne|Tillana|Timmana|Tinos|Titan+One|Titillium+Web|Trade+Winds|Trocchi|Trochut|Trykker|Tulpen+One|Ubuntu|Ubuntu+Condensed|Ubuntu+Mono|Ultra|Uncial+Antiqua|Underdog|Unica+One|UnifrakturCook:700|UnifrakturMaguntia|Unkempt|Unlock|Unna|VT323|Vampiro+One|Varela|Varela+Round|Vast+Shadow|Vibur|Vidaloka|Viga|Voces|Volkhov|Vollkorn|Voltaire|Waiting+for+the+Sunrise|Wallpoet|Walter+Turncoat|Warnes|Wellfleet|Wendy+One|Wire+One|Work+Sans|Yanone+Kaffeesatz|Yantramanav|Yellowtail|Yeseva+One|Yesteryear|Zeyada&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.framtia.no/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.framtia.no/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='parent-style-css'  href='http://www.framtia.no/wp-content/themes/twentysixteen/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.framtia.no/wp-content/themes/twentysixteen-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='3-front-posts-css'  href='http://www.framtia.no/wp-content/themes/twentysixteen-child/widgets/css/3-front-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='four-front-posts-css'  href='http://www.framtia.no/wp-content/themes/twentysixteen-child/widgets/css/four-front-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='five-front-posts-css'  href='http://www.framtia.no/wp-content/themes/twentysixteen-child/widgets/css/five-front-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='six-front-posts-css'  href='http://www.framtia.no/wp-content/themes/twentysixteen-child/widgets/css/six-front-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='six-front-posts-load-more-css'  href='http://www.framtia.no/wp-content/themes/twentysixteen-child/widgets/css/six-front-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://www.framtia.no/wp-content/themes/twentysixteen-child/style.css' type='text/css' media='all' />
<style id='twentysixteen-style-inline-css' type='text/css'>

		/* Custom Link Color */
		.menu-toggle:hover,
		.menu-toggle:focus,
		a,
		.main-navigation a:hover,
		.main-navigation a:focus,
		.dropdown-toggle:hover,
		.dropdown-toggle:focus,
		.social-navigation a:hover:before,
		.social-navigation a:focus:before,
		.post-navigation a:hover .post-title,
		.post-navigation a:focus .post-title,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.site-branding .site-title a:hover,
		.site-branding .site-title a:focus,
		.entry-title a:hover,
		.entry-title a:focus,
		.entry-footer a:hover,
		.entry-footer a:focus,
		.comment-metadata a:hover,
		.comment-metadata a:focus,
		.pingback .comment-edit-link:hover,
		.pingback .comment-edit-link:focus,
		.comment-reply-link,
		.comment-reply-link:hover,
		.comment-reply-link:focus,
		.required,
		.site-info a:hover,
		.site-info a:focus {
			color: #aa162c;
		}

		mark,
		ins,
		button:hover,
		button:focus,
		input[type="button"]:hover,
		input[type="button"]:focus,
		input[type="reset"]:hover,
		input[type="reset"]:focus,
		input[type="submit"]:hover,
		input[type="submit"]:focus,
		.pagination .prev:hover,
		.pagination .prev:focus,
		.pagination .next:hover,
		.pagination .next:focus,
		.widget_calendar tbody a,
		.page-links a:hover,
		.page-links a:focus {
			background-color: #aa162c;
		}

		input[type="date"]:focus,
		input[type="time"]:focus,
		input[type="datetime-local"]:focus,
		input[type="week"]:focus,
		input[type="month"]:focus,
		input[type="text"]:focus,
		input[type="email"]:focus,
		input[type="url"]:focus,
		input[type="password"]:focus,
		input[type="search"]:focus,
		input[type="tel"]:focus,
		input[type="number"]:focus,
		textarea:focus,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.menu-toggle:hover,
		.menu-toggle:focus {
			border-color: #aa162c;
		}

		@media screen and (min-width: 56.875em) {
			.main-navigation li:hover > a,
			.main-navigation li.focus > a {
				color: #aa162c;
			}
		}
	
</style>
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://www.framtia.no/wp-content/themes/twentysixteen/css/ie.css' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://www.framtia.no/wp-content/themes/twentysixteen/css/ie8.css' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://www.framtia.no/wp-content/themes/twentysixteen/css/ie7.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.framtia.no/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.framtia.no/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.framtia.no/wp-content/plugins/photo-gallery/js/bwg_frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.framtia.no/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js'></script>
<script type='text/javascript' src='http://www.framtia.no/wp-content/plugins/photo-gallery/js/jquery.mobile.js'></script>
<script type='text/javascript' src='http://www.framtia.no/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://www.framtia.no/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Dette er ikke en gyldig e-postadresse.","bwg_search_result":"Det er ingen bilder som matcher ditt s\u00f8k."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.framtia.no/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js'></script>
<script type='text/javascript' src='http://www.framtia.no/wp-content/themes/twentysixteen-child/js/ajaxLoop.js'></script>
<script type='text/javascript' src='http://www.framtia.no/wp-content/themes/twentysixteen-child/js/ajaxLoadFront.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.framtia.no/wp-content/themes/twentysixteen/js/html5.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.framtia.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.framtia.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.framtia.no/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.framtia.no/?p=4908' />
<link rel="alternate" type="application/json+oembed" href="http://www.framtia.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.framtia.no%2Ffortjener-arets-opplyst-pris%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.framtia.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.framtia.no%2Ffortjener-arets-opplyst-pris%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.16.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<meta property="fb:app_id" content=""/><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.framtia.no/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->	<style type="text/css" id="twentysixteen-header-css">
		.site-branding {
			margin: 0 auto 0 0;
		}

		.site-branding .site-title,
		.site-description {
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
	</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76664189-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
</head>

<body class="single single-post postid-4908 single-format-standard group-blog wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PMLZV5"
height="21" width="21" class="noDisplay"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PMLZV5');</script>
<!-- End Google Tag Manager -->
<div id="page" class="site">
	<div class="container">
		<a class="skip-link screen-reader-text" href="#content">Gå til innhold</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-content">
					<div class="site-branding">
						<div class="logo">
							<a href="http://www.framtia.no/"><img src="http://www.framtia.no/wp-content/themes/twentysixteen-child/logo.png" height="90" alt="Some alt text here"> </a>
						</div>
						<div class="second-menu"><ul id="menu-second" class="menu"><li id="menu-item-2171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2171"><a target="_blank" href="https://www.facebook.com/Framtia-119762388584/?fref=ts"><img width="25" height="27" src="http://www.framtia.no/wp-content/uploads/2016/04/fb-icon.jpg" class="_mi _image" alt="fb-icon" aria-hidden="true" /><span class="visuallyhidden">Fb</span></a></li>
<li id="menu-item-139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139"><a target="_blank" href="https://www.instagram.com/framtia/"><img width="25" height="27" src="http://www.framtia.no/wp-content/uploads/2016/04/insta-icon.jpg" class="_mi _image" alt="insta-icon" aria-hidden="true" /><span class="visuallyhidden">Instagram</span></a></li>
</ul></div>													<p class="site-title"><a href="http://www.framtia.no/" rel="home">Framtia</a></p>
													<p class="site-description">Framtia &#8211; Meløys EGEN lokalavis</p>
												
						
		<form name="loginform-custom" id="loginform-custom" action="http://www.framtia.no/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login"></label>
				<input type="text" name="log" id="user_login" class="input" value="Brukernavn" size="20" onfocus="if(value==&#039;Brukernavn&#039;) value = &#039;&#039;" onblur="if(value==&#039;&#039;) value = &#039;Brukernavn&#039;"/>
			</p>
			<p class="login-password">
				<label for="user_pass"></label>
				<input type="password" name="pwd" id="user_pass" class="input" value="Passord" size="20" onfocus="if(value==&#039;Passord&#039;) value = &#039;&#039;" onblur="if(value==&#039;&#039;) value = &#039;Passord&#039;"/>
			</p>
			
			
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Logg inn" />
				<input type="hidden" name="redirect_to" value="http://www.framtia.no" />
			</p>
			
		</form>							<div class="search-on-mobile">
								<!-- 
<form role="search" method="get" class="search-form" action="http://www.framtia.no/">
	<label>
		<span class="screen-reader-text">Søk etter:</span>
		<input type="search" class="search-field" placeholder="Søk &hellip;" value="" name="s" title="Søk etter:" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
 -->
<form method="get" id="searchform" class="search-form" action="http://www.framtia.no//">
	<input type="text" name="s" class="search-field" id="s" value=""/>
	<input type="hidden" id="search-button" />
	<button type="submit" class="search-submit"><span>Søk</span></button>
</form>							</div>
					</div><!-- .site-branding -->
				</div>
				
			</div><!-- .site-header-main -->
			<div class="site-header-main menu">
								<div class="site-content">
					<button id="menu-toggle" class="menu-toggle">Meny</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Hovedmeny">
								<div class="menu-main-container"><ul id="menu-main" class="primary-menu"><li id="menu-item-3720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3720"><a href="http://www.framtia.no/">Hjem</a></li>
<li id="menu-item-2184" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2184"><a href="http://www.framtia.no/category/nyheter/">Nyheter</a></li>
<li id="menu-item-3573" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3573"><a href="http://www.framtia.no/category/arkiv/">Arkiv</a>
<ul class="sub-menu">
	<li id="menu-item-3640" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3640"><a href="http://www.framtia.no/category/nyheter/">Nyheter</a></li>
	<li id="menu-item-3641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3641"><a href="http://www.framtia.no/category/sport-og-kultur/">Sport &#038; kultur</a></li>
	<li id="menu-item-3642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3642"><a href="http://www.framtia.no/category/industrifolk/">Ny Næring</a></li>
	<li id="menu-item-3652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3652"><a href="http://www.framtia.no/category/glimt-fra-arkivet/">Glimt fra arkivet</a></li>
</ul>
</li>
<li id="menu-item-3719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3719"><a href="http://www.framtia.no/fotoalbum/">Bildeserier &#038; Video</a></li>
<li id="menu-item-3695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3695"><a href="https://storify.com/Framtia/oktober-2016-57f29b32462c55c12e8fbd3a.html">Leserbilder</a>
<ul class="sub-menu">
	<li id="menu-item-3971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3971"><a href="https://storify.com/Framtia/februar-2017">Februar 2017</a></li>
	<li id="menu-item-3970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3970"><a href="https://storify.com/Framtia/januar-2017">Januar 2017</a></li>
	<li id="menu-item-3703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3703"><a href="https://storify.com/Framtia/november.html">November 2016</a></li>
	<li id="menu-item-3696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3696"><a href="https://storify.com/Framtia/oktober-2016-57f29b32462c55c12e8fbd3a.html">Oktober 2016</a></li>
	<li id="menu-item-3718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3718"><a href="http://www.framtia.no/lesebilder/hostbilder/">September 2016</a></li>
</ul>
</li>
<li id="menu-item-3705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3705"><a href="http://www.framtia.no/pdf-avis-2017/">PDF-Avis</a>
<ul class="sub-menu">
	<li id="menu-item-3721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3721"><a href="http://www.framtia.no/pdf-avis-2017/">Årgang 2017</a></li>
	<li id="menu-item-3722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3722"><a href="http://www.framtia.no/pdf-avis/">Årgang 2016</a></li>
</ul>
</li>
<li id="menu-item-454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-454"><a href="http://www.framtia.no/kundesenter/">Meninger</a>
<ul class="sub-menu">
	<li id="menu-item-1549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1549"><a href="http://www.framtia.no/category/debatt/">Debatt</a></li>
	<li id="menu-item-1544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1544"><a href="http://www.framtia.no/category/gjesten/">Gjesten</a></li>
	<li id="menu-item-1543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1543"><a href="http://www.framtia.no/category/manedens-rune/">Månedens Rune</a></li>
	<li id="menu-item-1545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1545"><a href="http://www.framtia.no/category/petit/">Petit</a></li>
</ul>
</li>
<li id="menu-item-3664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3664"><a href="http://www.framtia.no/about/">Om oss</a>
<ul class="sub-menu">
	<li id="menu-item-3671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3671"><a href="http://www.framtia.no/prisliste-nettannonsering/">Prisliste annonsering nett</a></li>
</ul>
</li>
</ul></div>							</nav><!-- .main-navigation -->
						
												<div class="search-on-desktop">
								<!-- 
<form role="search" method="get" class="search-form" action="http://www.framtia.no/">
	<label>
		<span class="screen-reader-text">Søk etter:</span>
		<input type="search" class="search-field" placeholder="Søk &hellip;" value="" name="s" title="Søk etter:" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
 -->
<form method="get" id="searchform" class="search-form" action="http://www.framtia.no//">
	<input type="text" name="s" class="search-field" id="s" value=""/>
	<input type="hidden" id="search-button" />
	<button type="submit" class="search-submit"><span>Søk</span></button>
</form>							</div>
					</div><!-- .site-header-menu -->
				</div>
							</div>
					</header><!-- .site-header -->

		<div id="content" class="site-content">
			<div class="site-inner">
<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
	<div class="breadcrumb">
			<div id="crumbs"><a href="http://www.framtia.no">Hjem</a>  &nbsp; &gt; &nbsp;  <a href="http://www.framtia.no/category/arkiv/">Arkiv</a>  &nbsp; &gt; &nbsp;  <span class="current">Hvem fortjener årets Opplyst-pris?</span></div>		</div><!--breadcrumb-->
		
<article id="post-4908" class="post-4908 post type-post status-publish format-standard has-post-thumbnail hentry category-arkiv category-nyheter">
	

	
		
		<div class="archive-image">
			
			<a href="http://www.framtia.no/fortjener-arets-opplyst-pris/" rel="bookmark" title="Hvem fortjener årets Opplyst-pris?"><img width="961" height="335" src="http://www.framtia.no/wp-content/uploads/2017/03/smaa-opplyst.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Heder og ære: Hvem mener DU fortjener litt ekstra anerkjennelse vårt distrikts næringsliv? Illustrasjon Opplyst 2017" srcset="http://www.framtia.no/wp-content/uploads/2017/03/smaa-opplyst.png 961w, http://www.framtia.no/wp-content/uploads/2017/03/smaa-opplyst-640x223.png 640w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px" /></a>
			<p>Heder og ære: Hvem mener DU fortjener litt ekstra anerkjennelse vårt distrikts næringsliv? Illustrasjon Opplyst 2017</p>
		</div><!--archive-image-->
		
	<header class="entry-header">
		<h1 class="entry-title">Hvem fortjener årets Opplyst-pris?</h1>	</header><!-- .entry-header -->
	<div class="post-date">
							<div class="cat-name">Arkiv</div>
							<p>Av: <span>Anne Mette Meidelsen</span></p>
							<p>Publisert: <span>20. mar 2017</span></p>
							<p>Oppdatert:  <span>20. mar 2017</span></p>
						</div>
	<div class="entry-content">
		<div class="entry-content-left">
		<p>&nbsp;</p>
<p><strong>Dette er beskyttet innhold! Vennligst  <a href="https://abo.framtia.no/nyttabo" target="_blank">registrer deg</a> for å<a href="http://www.framtia.no/register/?return_url=http%3A%2F%2Fwww.framtia.no%2Ffortjener-arets-opplyst-pris%2F"> logge inn</a>.</strong>
<div class="av-share-box">
<h5 class="av-share-link-description">Vil du dele denne artikkelen?</h5>
<ul>
<li class="fb"><a  title="Del med Facebook"  href="http://www.facebook.com/sharer.php?u=http://www.framtia.no/fortjener-arets-opplyst-pris/&amp;t=Hvem%20fortjener%20%C3%A5rets%20Opplyst-pris%3F" target="_blank" style=""><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li class="tw"><a title="Del med Twitter" href="https://twitter.com/share?text=Hvem%20fortjener%20%C3%A5rets%20Opplyst-pris%3F&amp;url=http://www.framtia.no/fortjener-arets-opplyst-pris/" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li class="in"><a title="Del med Linkedin" href="http://linkedin.com/shareArticle?mini=true&amp;title=Hvem%20fortjener%20%C3%A5rets%20Opplyst-pris%3F&amp;url=http://www.framtia.no/fortjener-arets-opplyst-pris/" target="_blank" style=""><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
<li class="mail"><a title="Del med epost" aria-hidden="true" href="mailto:?subject=Hvem%20fortjener%20%C3%A5rets%20Opplyst-pris%3F&amp;body=http://www.framtia.no/fortjener-arets-opplyst-pris/" style=""><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
</ul>
</div>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">Facebook Kommentar</span>
		<div class="fb-comments" data-href="http://www.framtia.no/fortjener-arets-opplyst-pris/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div>			
					</div>
		<div class="newest-post-container">
		<div class="newest-posts">
		<div class="widget inb_recent_post_widget"><h2 class="widgettitle">Mer fra forsiden</h2>

			<ul class="middle-widget">
								<li>
					
					<a href="http://www.framtia.no/fortjener-arets-opplyst-pris/" rel="bookmark" title="Hvem fortjener årets Opplyst-pris?" class="thumbnail"><img width="150" height="150" src="http://www.framtia.no/wp-content/uploads/2017/03/smaa-opplyst-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Heder og ære: Hvem mener DU fortjener litt ekstra anerkjennelse vårt distrikts næringsliv? Illustrasjon Opplyst 2017" /></a>

										<a href="http://www.framtia.no/fortjener-arets-opplyst-pris/" rel="bookmark" class="lastest-post-title">Hvem fortjener årets Opplyst-pris?</a>
				</li>
								<li>
					
					<a href="http://www.framtia.no/landet-glemte-a-smile/" rel="bookmark" title="Landet som glemte å smile" class="thumbnail"><img width="150" height="150" src="http://www.framtia.no/wp-content/uploads/2017/03/Jøran-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Hvis de ikke smiler i Thailand, hvordan blir det da i resten av verden?" /></a>

										<a href="http://www.framtia.no/landet-glemte-a-smile/" rel="bookmark" class="lastest-post-title">Landet som glemte å smile</a>
				</li>
								<li>
					
					<a href="http://www.framtia.no/inviterer-50-ars-jubileumskonsert/" rel="bookmark" title="Inviterer til 50-års jubileumskonsert." class="thumbnail"><img width="150" height="150" src="http://www.framtia.no/wp-content/uploads/2017/03/smaa-blandakor-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Klar for konsert: Ørnes Blandakor er i ferd med å finpusse sangene som skal fremføres under jubileumskonserten i Gamle gymsal på Ørnes 25. mars. Foto: Edmund Ulsnes." /></a>

										<a href="http://www.framtia.no/inviterer-50-ars-jubileumskonsert/" rel="bookmark" class="lastest-post-title">Inviterer til 50-års jubileumskonsert.</a>
				</li>
								<li>
					
					<a href="http://www.framtia.no/skikkelig-ingenior-prove/" rel="bookmark" title="En skikkelig ingeniør-prøve" class="thumbnail"><img width="150" height="150" src="http://www.framtia.no/wp-content/uploads/2017/03/invis-silotoppen-01-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="invis-silotoppen-01" /></a>

										<a href="http://www.framtia.no/skikkelig-ingenior-prove/" rel="bookmark" class="lastest-post-title">En skikkelig ingeniør-prøve</a>
				</li>
								<li>
					
					<a href="http://www.framtia.no/lederen-kristen-halsan-terje-halsan-as/" rel="bookmark" title="Lederen: Kristen Halsan, Terje Halsan AS" class="thumbnail"><img width="150" height="150" src="http://www.framtia.no/wp-content/uploads/2017/03/halsan-lederprat-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="halsan-lederprat" /></a>

										<a href="http://www.framtia.no/lederen-kristen-halsan-terje-halsan-as/" rel="bookmark" class="lastest-post-title">Lederen: Kristen Halsan, Terje Halsan AS</a>
				</li>
								<li>
					
					<a href="http://www.framtia.no/penger-vedlikehold-kai/" rel="bookmark" title="Penger til vedlikehold av kai" class="thumbnail"><img width="150" height="150" src="http://www.framtia.no/wp-content/uploads/2017/03/smaa-ertenvaag-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vedlikehold: Behovet for vedlikehold av allmenningskaia i Ertenvåg er prekært. Piotr Kredens og nesten helt skjult Brian Opsal er i gang med utbedringsarbeidet. Foto: Rolf Hessvik." /></a>

										<a href="http://www.framtia.no/penger-vedlikehold-kai/" rel="bookmark" class="lastest-post-title">Penger til vedlikehold av kai</a>
				</li>
								<li>
					
					<a href="http://www.framtia.no/som-landsgjennomsnittet/" rel="bookmark" title="Som landsgjennomsnittet" class="thumbnail"><img width="150" height="150" src="http://www.framtia.no/wp-content/uploads/2017/03/smaa-tilstandsrapport-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Som resten av landet: Tilstandsrapporten fra skolene i Gildeskål viser at grunnskolepoengene ligger på nivå med landsgjennomsnittet. Inndyr skole. Foto: Yngve Brox Guldbjørnsen." /></a>

										<a href="http://www.framtia.no/som-landsgjennomsnittet/" rel="bookmark" class="lastest-post-title">Som landsgjennomsnittet</a>
				</li>
								<li>
					
					<a href="http://www.framtia.no/119-ar-samlet-tjenestetid-bedrift/" rel="bookmark" title="119 år samlet tjenestetid for samme bedrift!" class="thumbnail"><img width="150" height="150" src="http://www.framtia.no/wp-content/uploads/2017/03/energi-pensjonist-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="energi-pensjonist" /></a>

										<a href="http://www.framtia.no/119-ar-samlet-tjenestetid-bedrift/" rel="bookmark" class="lastest-post-title">119 år samlet tjenestetid for samme bedrift!</a>
				</li>
								<li>
					
					<a href="http://www.framtia.no/sprakintegrering-i-praksis/" rel="bookmark" title="Språkintegrering i praksis" class="thumbnail"><img width="150" height="150" src="http://www.framtia.no/wp-content/uploads/2017/03/IMG_0011-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Foto: Anne Mette Meidelsen" /></a>

										<a href="http://www.framtia.no/sprakintegrering-i-praksis/" rel="bookmark" class="lastest-post-title">Språkintegrering i praksis</a>
				</li>
								<li>
					
					<a href="http://www.framtia.no/arets-toffeste-rando-race/" rel="bookmark" title="Årets tøffeste rando-race" class="thumbnail"><img width="150" height="150" src="http://www.framtia.no/wp-content/uploads/2017/03/smaa-rando-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Premier til alle: Flotte t-skjorter med løypeprofil loves til alle deltakere. I tillegg ekstrapremier til vinner og sprekingene som kommer seg raskest opp på Glomvasshaugen og Tverfjell! 
Foto: Glomfjord Alpinsenter" /></a>

										<a href="http://www.framtia.no/arets-toffeste-rando-race/" rel="bookmark" class="lastest-post-title">Årets tøffeste rando-race</a>
				</li>
							</ul>

		</div>		
	</div>
	</div>
	</div><!-- .entry-content -->
	
	<footer class="entry-footer">
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	</main><!-- .site-main -->

	
</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
	<section id="adrotate_widgets-21" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></section><section id="adrotate_widgets-25" class="widget adrotate_widgets"><div class="a-single a-41"><a class="gofollow" data-track="NDEsMCwxLDYw" href="http://www.sport1.no"><img src="http://www.framtia.no/wp-content/uploads/2016/10/108-kvadrat-sport1-dybvik.jpg" /></a></div></section><section id="adrotate_widgets-22" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></section><section id="adrotate_widgets-23" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></section><section id="adrotate_widgets-24" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></section><section id="adrotate_widgets-6" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></section><section id="adrotate_widgets-3" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></section><section id="adrotate_widgets-18" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></section><section id="adrotate_widgets-9" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></section><section id="adrotate_widgets-10" class="widget adrotate_widgets"><div class="a-single a-21"><a class="gofollow" data-track="MjEsMCwxLDYw" href="http://orneshotell.no"><img src="http://www.framtia.no/wp-content/uploads/2017/01/108-kvadrat-ornes-hotell.jpg" /></a></div></section><section id="adrotate_widgets-13" class="widget adrotate_widgets"><div class="a-single a-23"><a class="gofollow" data-track="MjMsMCwxLDYw" href="#"><img src="http://www.framtia.no/wp-content/uploads/2016/09/108-kvadrat-meloy-okonomisenter.jpg" /></a></div></section><section id="adrotate_widgets-8" class="widget adrotate_widgets"><div class="a-single a-19"><a class="gofollow" data-track="MTksMCwxLDYw" href="#"><img src="http://www.framtia.no/wp-content/uploads/2016/09/108-kvadrat-ragnhilds-fot.jpg" /></a></div></section><section id="adrotate_widgets-14" class="widget adrotate_widgets"><div class="a-single a-24"><a class="gofollow" data-track="MjQsMCwxLDYw" href="https://www.facebook.com/Mel%C3%B8y-Glass-Ramme-As-176054775768664/?hc_ref=SEARCH"target="_blank"><img src="http://www.framtia.no/wp-content/uploads/2016/09/108-kvadrat-meloy-glass-og-ramme.jpg" /></a></div></section><section id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="a-single a-14"><a class="gofollow" data-track="MTQsMCwxLDYw" href="http://www.hageland.no"target="_blank"><img src="http://www.framtia.no/wp-content/uploads/2016/09/108-kvadrat-hageland.jpg" /></a></div></section><section id="adrotate_widgets-15" class="widget adrotate_widgets"><div class="a-single a-25"><a class="gofollow" data-track="MjUsMCwxLDYw" href="https://www.facebook.com/MeloyHusHytterAs/?fref=ts"><img src="http://www.framtia.no/wp-content/uploads/2016/09/108-kvadrat-meloy-hus-og-hytter.jpg" /></a></div></section><section id="adrotate_widgets-16" class="widget adrotate_widgets"><div class="a-single a-26"><a class="gofollow" data-track="MjYsMCwxLDYw" href="https://www.facebook.com/pages/Glomfjord-Hotell/143653629024202"><img src="http://www.framtia.no/wp-content/uploads/2016/09/108-kvadrat-glomfjord-hotell.jpg" /></a></div></section><section id="adrotate_widgets-12" class="widget adrotate_widgets"><div class="a-single a-22"><a class="gofollow" data-track="MjIsMCwxLDYw" href="#"><img src="http://www.framtia.no/wp-content/uploads/2016/09/108-kvadrat-omradesikring.jpg" /></a></div></section><section id="adrotate_widgets-7" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></section>	</aside><!-- .sidebar .widget-area -->
	</div> <!-- site-inner -->
		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-content">
				<div class="site-inner">
									<div class="footer-col">
						<section id="text-2" class="widget widget_text">			<div class="textwidget"><a href="http://presse.no/pfu/etiske-regler/redaktorplakaten/" target="_blank"><img class="alignleft" src="http://www.framtia.no/wp-content/uploads/2016/03/footer1.png" alt="REDAKTOR-ANSVAR" width="81" height="92"/></a><a href="http://presse.no/pfu/slik-klager-du-til-pfu/" target="_blank"><img class="alignleft" src="http://www.framtia.no/wp-content/uploads/2016/03/footer2.png" alt="Slik-klager-du-til-PFU" width="84" height="75"/></a></div>
		</section><section id="adrotate_widgets-19" class="widget adrotate_widgets"><span style="font-weight: bold; color: #f00;">Error, no Ad ID set! Check your syntax!</span></section>					</div>
					
													<div class="footer-col">
						<section id="text-3" class="widget widget_text">			<div class="textwidget"><p>Dette nettstedet er redigert på uavhengig grunnlag i samsvar med prinsipp nedfelt i «Redaktørplakaten», «Vær varsom-plakaten» og «Tekstreklameplakaten». </p>
<p>Framtia.no har ikke ansvar for innhold på eksterne nettsider som er lenket til denne nettsiden. Alt innhold er beskyttet av opphavsrett. </p>
</div>
		</section>					</div>
													<div class="footer-col">
					<section id="text-4" class="widget widget_text">			<div class="textwidget"><h2>Framtia.no</h2>
<p>Ansvarlig redaktør: Ingunn Dahle</p>
<p>E-post: <a href="mailto:ingunn@framtia.no">ingunn@framtia.no</a><br />
Tlf: 977 93 103</p>
<p>Org nummer: 992 035 285 </p>
</div>
		</section>					</div>
													<div class="footer-col">
					<section id="text-5" class="widget widget_text">			<div class="textwidget"><div class="footer-title">
<a href="http://www.framtia.no/kontakt-oss/">Kontakt oss</a>‎
</div>
<div class="footer-title">
<a target="_new" href="http://www.framtia.no/kundesenter/">Kundesenter</a>
</div></div>
		</section>					</div>
								</div>
							</div>
			
			<div class="site-info">
				<div class="site-content">
											<nav class="main-navigation" role="navigation" aria-label="Hovedmeny i bunntekst">
							<div class="menu-main-container"><ul id="menu-main-1" class="primary-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3720"><a href="http://www.framtia.no/">Hjem</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2184"><a href="http://www.framtia.no/category/nyheter/">Nyheter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3573"><a href="http://www.framtia.no/category/arkiv/">Arkiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3640"><a href="http://www.framtia.no/category/nyheter/">Nyheter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3641"><a href="http://www.framtia.no/category/sport-og-kultur/">Sport &#038; kultur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3642"><a href="http://www.framtia.no/category/industrifolk/">Ny Næring</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3652"><a href="http://www.framtia.no/category/glimt-fra-arkivet/">Glimt fra arkivet</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3719"><a href="http://www.framtia.no/fotoalbum/">Bildeserier &#038; Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3695"><a href="https://storify.com/Framtia/oktober-2016-57f29b32462c55c12e8fbd3a.html">Leserbilder</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3971"><a href="https://storify.com/Framtia/februar-2017">Februar 2017</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3970"><a href="https://storify.com/Framtia/januar-2017">Januar 2017</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3703"><a href="https://storify.com/Framtia/november.html">November 2016</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3696"><a href="https://storify.com/Framtia/oktober-2016-57f29b32462c55c12e8fbd3a.html">Oktober 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3718"><a href="http://www.framtia.no/lesebilder/hostbilder/">September 2016</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3705"><a href="http://www.framtia.no/pdf-avis-2017/">PDF-Avis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3721"><a href="http://www.framtia.no/pdf-avis-2017/">Årgang 2017</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3722"><a href="http://www.framtia.no/pdf-avis/">Årgang 2016</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-454"><a href="http://www.framtia.no/kundesenter/">Meninger</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1549"><a href="http://www.framtia.no/category/debatt/">Debatt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1544"><a href="http://www.framtia.no/category/gjesten/">Gjesten</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1543"><a href="http://www.framtia.no/category/manedens-rune/">Månedens Rune</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1545"><a href="http://www.framtia.no/category/petit/">Petit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3664"><a href="http://www.framtia.no/about/">Om oss</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3671"><a href="http://www.framtia.no/prisliste-nettannonsering/">Prisliste annonsering nett</a></li>
</ul>
</li>
</ul></div>						</nav><!-- .main-navigation -->
						<div class="clr"></div>
										
										<div class="site-footer-copyright">
						<span>Nettsiden er levert av </span><a href="http://www.inbusiness.no">Inbusiness AS</a>
						<a class="cookie-link" href="http://www.framtia.no/cookies/">Cookies</a>
					</div>
				</div><!-- .site-info -->
			</div>
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->
<!-- 
<script type="text/javascript">
jQuery(document).ready(function($) {
	  // Function to make the block sticky.
	  function makeSticky(){
	    var stickyIndex = $('.sidebar-widget-scroll').index();
	    var stickyWidth = $("#secondary").innerWidth();
	    
	    var sidebarHeight = $("#secondary").height();
	    var contentHeight = $("#primary").height();
	    if(contentHeight > sidebarHeight){
	      sidebarHeight = contentHeight;
	     // $("#sidebar").height(sidebarHeight);
	      $('#secondary .widget').slice(stickyIndex).wrapAll('<div class="sticky-wrap"></div>'); // Add a wrap for sticky block and blocks below it.
		  $('#secondary .sticky-wrap').css({ 'width': stickyWidth}); // To avoid width of sticky wrap expand when position fixed is applied when scrolling.
		  var sidebarTop = $('#secondary').offset().top;
		    var stickyHeight = $('#secondary .sticky-wrap').height();
		    var maxScroll = sidebarTop + (sidebarHeight - stickyHeight); // Max point where the scrolling should end. Sticky should should not scroll over footer content.
		    var stickyTop = $('.sidebar-widget-scroll').offset().top;
		    
		    $(window).scroll(function(){ // Scroll event.
		      var windowTop = $(window).scrollTop(); // Current scroll top position of window.
		      console.log(windowTop);
		      if (stickyTop < windowTop && maxScroll > windowTop){ // When scrolling fix the block.
		        $('#secondary').css('position','static');
		        $('.sticky-wrap').css({ 'position': 'fixed', 'top': '10px', 'z-index': 900 });
		      }
		      else if (maxScroll < windowTop){ // When scroll reaches end of sidebar stop scrolling.
		        $('#secondary').css('position','relative');
		        $('.sticky-wrap').css({ 'position': 'fixed', 'top': '10px' });
		       // $('.sticky-wrap').css({ 'position': 'absolute', 'top': 'auto', 'bottom': 0 });
		      }
		      else { // When sidebar top reached change everything back to normal.
		        $('#secondary').css('position','static');
		        $('.sticky-wrap').css('position','static');
		      }
		    });     
	    }
	   
	  }
	  if (!!$('.sidebar-widget-scroll').offset()) { // Check if sticky block element exists,	
	    // To execute after images are loaded.
	    if($(".container img").length > 0){ // Check if there is image present inside container. The selector should be the container which wraps the content and sidebar.
	      var img = $(".container img"); // Get my img element
	      $("<img/>") // Make in memory copy of image to avoid css issues
	        .attr("src", $(img).attr("src"))
	        .load(function() {
	          makeSticky(); // function to make block sticky.
	        });
	    } else {
	      makeSticky();
	    }
	  }
	});

</script>  -->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <link rel='stylesheet' id='thickbox-css'  href='http://www.framtia.no/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.framtia.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.framtia.no/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.framtia.no\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.framtia.no/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.framtia.no/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js'></script>
<script type='text/javascript' src='http://www.framtia.no/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"Utvid undermeny","collapse":"Sl\u00e5 sammen undermeny"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.framtia.no/wp-content/themes/twentysixteen/js/functions.js'></script>
<script type='text/javascript' src='http://www.framtia.no/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js'></script>
<script type='text/javascript' src='http://www.framtia.no/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Neste >","prev":"< Forrige","image":"Bilde","of":"av","close":"Lukk","noiframes":"Denne funksjonen krever integrerte rammer. Du har enten sl\u00e5tt av iframes, eller s\u00e5 st\u00f8tter ikke din nettleser dem.","loadingAnimation":"http:\/\/www.framtia.no\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.framtia.no/wp-includes/js/thickbox/thickbox.js'></script>
</body>
</html>
